Подршка » Проблеми » Neuobičajeno ponašanje u wordPress-u

  • Решено racalazic

    (@racalazic)


    U sajdbar delu gde imam embed blokove ne prikazuju se futured images, ( ako se tako piše) samo naslovi postova koji su embedovani.
    Ali to se ne dešava na svakoj strani, i u svakom postu već negde negde.
    Evo primer stranice na kojoj je sve u redu:
    https://svitanje.rs/zivot-za-zajednicu-je-pocetak-jedne-nove-civilizacije/
    Tako i post Rasuđivanje koji je treći embed po redu sve funkcionoša normalno a ostali ne funkcionišu.
    Takođe to se dešava kada sam i inkognito prozoru a kada sam ulogovan sve funkcioniše normalno, probao sam da promenim temu misleći da tu postoje neki problemi, jer se nekada desi da mi renderuje heder kakav se prikazuje u Kadence temi koju sam imao ranije instaliranu.

    • Ова тема је промењена 1 years, 5 months раније од стране racalazic.

    Страница за коју ми је потребна помоћ: [пријавите се како бисте видели везу]

Посматрање 4 одговора - 1 до 4 (од укупно 4)
  • Thread Starter racalazic

    (@racalazic)

    In the sidebar part where I have embed blocks, featured images are not displayed, only the titles of the posts that are embedded.
    But it doesn’t happen on every page, and in every post, but somewhere.
    Here’s an example of a page where everything is fine:
    https://svitanje.rs/zivot-za-zajednicu-je-pocetak-jedne-nove-civilizacije/
    So is the post „Rasuđivanje“, which is the third embed in order, everything works normally and the others don’t work.
    It also happens when I’m in an incognito window and when I’m logged in everything works normally, I tried to change the theme thinking that there are some problems, because sometimes it happens that the header is rendered as it is displayed in the Kadence theme that I had installed before.

    Здраво,

    да бисмо могли да Вам помогнемо, треба да нам дате пример где имате проблем, а не да нам дајете линк ка страници/чланку где све ради како треба.

    Поздрав 🙂

    Thread Starter racalazic

    (@racalazic)

    Pisao sam za ovaj problem i na engleskoj verziji foruma pa mi je lik peporučio da deaktiviram i aktiviram litecash plugin i to je bilo rešenje problema.

    • Овај одговор је промењен 1 years, 5 months раније од стране racalazic.
    Thread Starter racalazic

    (@racalazic)

    rešeno

Посматрање 4 одговора - 1 до 4 (од укупно 4)
  • Тема „Neuobičajeno ponašanje u wordPress-u„ је закључана за нове одговоре.