Вордпрес 3.0.4, важно безбедоносно издање

Доступан је Вордпрес 3.0.4, који врши закрпу озбиљног безбедоносног пропуста у старијим издањима Вордпреса.

Уколико користите неко старије издање, потребно је да што пре извршите ажурирање у издање 3.0.4. За упутство о ажурирању погледајте овде.

Детаље о пропусту прочитајте на Вордпресовом блогу на енглеском.

1 мишљење на „Вордпрес 3.0.4, важно безбедоносно издање

Оставите одговор

This site uses Akismet to reduce spam. Learn how your comment data is processed.